RubyGems Navigation menu

Reverse dependencies for activerecord-ejection_seat Latest version of the following gems require activerecord-ejection_seat

Total downloads 460

For this version 460

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Links: