RubyGems Navigation menu

Reverse dependencies for activerecord-except Latest version of the following gems require activerecord-except

Total downloads 488

For this version 488

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: