RubyGems Navigation menu

Reverse dependencies for activerecord-fb-adapter Latest version of the following gems require activerecord-fb-adapter

Total downloads 96,796

For this version 12,035

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: