RubyGems Navigation menu

Reverse dependencies for activerecord-importer Latest version of the following gems require activerecord-importer

Total downloads 24,101

For this version 6,086

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Public Domain

Required Ruby Version: None

Links: