RubyGems Navigation menu

activerecord-jdbcderby-adapter 0.8.1

Install this gem to use Derby with JRuby on Rails.

Versions:

  1. 1.3.25 - August 22, 2018 (6 ko)
  2. 1.3.24 - September 24, 2017 (6 ko)
  3. 1.3.23 - May 14, 2017 (6 ko)
  4. 1.3.22 - December 23, 2016 (6 ko)
  5. 1.3.21 - August 18, 2016 (6 ko)
  6. 0.8.1 - July 25, 2009 (5 ko)
Voir toutes les versions (65)

Propriétaires:

Auteurs:

  • Nick Sieger, Ola Bini and JRuby contributors

Total de contrôle SHA 256:

94eae46d3e04902adbdd28c191b4f8d329e81d672eab8d0cd10438420c31f84d

Total de téléchargements 266 422

Pour cette version 7 565

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: