RubyGems Navigation menu

Reverse dependencies for activerecord-jdbch2-adapter Latest version of the following gems require activerecord-jdbch2-adapter

Downloads insgesamt 302.586

Für diese Version 1.026

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD

Erforderliche Ruby-Version: >= 0

Links: