RubyGems Navigation menu

Dependências Reversas para activerecord-jdbcmssql-adapter Latest version of the following gems require activerecord-jdbcmssql-adapter

Total de downloads 248.271

Desta versão 5.374

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD

Versão Requerida do Ruby: >= 0

Links: