RubyGems Navigation menu

activerecord-jdbcmssql-adapter 0.9.5-java

Install this gem to use MS-SQL with JRuby on Rails.

Versions:

  1. 1.3.16 - April 13, 2015 (6.5 KB)
  2. 1.3.15 - March 9, 2015 (6.5 KB)
  3. 1.3.14 - January 28, 2015 (5.5 KB)
  4. 1.3.13 - November 21, 2014 (6.5 KB)
  5. 1.3.12 - November 18, 2014 (6.5 KB)
Show all versions (43 total)

Authors:

  • Nick Sieger, Ola Bini and JRuby contributors

Owners:

526d60de6472502bb570a9df2842b33bEe85853909657f47c8a68e8a9bc7d992Caa2df9372ffa0a9e95b2bab1e8fea34

Sha 256 checksum:

49b58c1cdf266d93fe534b534e7ec8c2cfeb27fd305ad00cb727049b00468d2c

Total downloads 136,332

For this version 6,073

Show all versions (43 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: