RubyGems Navigation menu

activerecord-jdbcmssql-adapter 1.0.0-java

Install this gem to use MS-SQL with JRuby on Rails.

版本列表:

  1. 1.3.24 - September 24, 2017 (6.5 KB)
  2. 1.3.23 - May 14, 2017 (6.5 KB)
  3. 1.3.22 - December 23, 2016 (6.5 KB)
  4. 1.3.21 - August 18, 2016 (6.5 KB)
  5. 1.3.20 - March 10, 2016 (6.5 KB)
  6. 1.0.0 - October 14, 2010 java (5.0 KB)
显示所有 (51 个版本)

Development 依赖关系 (2):

作者:

  • Nick Sieger, Ola Bini and JRuby contributors

所有者:

526d60de6472502bb570a9df2842b33bEe85853909657f47c8a68e8a9bc7d992Caa2df9372ffa0a9e95b2bab1e8fea34

SHA 256 checksum:

33d7376deebeca6b5fd742e61741f2de2110d1a90573690616d25b8bbc21e166

下载总次数 211,390

这个版本 6,828

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: