RubyGems Navigation menu

activerecord-jdbcmssql-adapter 1.3.4

Install this gem to use MS-SQL with JRuby on Rails.

Versions:

  1. 1.3.25 - August 22, 2018 (6,5 ko)
  2. 1.3.24 - September 24, 2017 (6,5 ko)
  3. 1.3.23 - May 14, 2017 (6,5 ko)
  4. 1.3.22 - December 23, 2016 (6,5 ko)
  5. 1.3.21 - August 18, 2016 (6,5 ko)
  6. 1.3.4 - December 12, 2013 (6,5 ko)
Voir toutes les versions (52)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Nick Sieger, Ola Bini and JRuby contributors

Total de contrôle SHA 256:

ad50143c3909a61d1abf669fc585fc0e93f7fba330788421d1b24d0e1d72910a

Total de téléchargements 249 503

Pour cette version 3 040

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: