RubyGems Navigation menu

Reverse dependencies for activerecord-jdbcpostgresql-adapter 50.0