RubyGems Navigation menu

Reverse dependencies for activerecord-mysqlspatial-adapter Latest version of the following gems require activerecord-mysqlspatial-adapter

Total downloads 55,582

For this version 9,422

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Required Rubygems Version: > 1.3.1

Links: