RubyGems Navigation menu

Reverse dependencies for activerecord-native_db_types_override Latest version of the following gems require activerecord-native_db_types_override

Total downloads 412,681

For this version 72,196

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: