RubyGems Navigation menu

Dependências Reversas para activerecord-native_db_types_override Latest version of the following gems require activerecord-native_db_types_override

Total de downloads 412.693

Desta versão 72.196

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: