RubyGems Navigation menu

activerecord-oracle_enhanced-adapter 1.3.1

Oracle "enhanced" ActiveRecord adapter contains useful additional methods for working with new and legacy Oracle databases. This adapter is superset of original ActiveRecord Oracle adapter.

Versions:

  1. 1.6.3 - August 14, 2015 (99.5 KB)
  2. 1.6.2 - July 20, 2015 (99 KB)
  3. 1.6.1 - July 1, 2015 (99 KB)
  4. 1.6.0 - June 25, 2015 (98.5 KB)
  5. 1.6.0.beta1 - June 19, 2015 (98 KB)
Show all versions (40 total)

Development Dependencies:

Authors:

  • Raimonds Simanovskis

Owners:

63bae10ff70c16aeeec4adb8f4c72f18634c7a5c6e7c5e50b431632c7d3b2d92E2cb998e15d8e8fdef4f11a1f510fe74

Sha 256 checksum:

2476fce8f7a66920e830e33b3f639a2fe5a2335a13b8f0cb1eede7a59c9ff0f0

Total downloads 420,720

For this version 25,930

Show all versions (40 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: