RubyGems Navigation menu

Reverse dependencies for activerecord-postgis-adapter Latest version of the following gems require activerecord-postgis-adapter

Total downloads 4,043,403

For this version 105,515

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 2.5.0

Links: