RubyGems Navigation menu

Dependencias inversas para activerecord-postgis-adapter Latest version of the following gems require activerecord-postgis-adapter

Total de descargas 5.261.445

Para esta versión 17.056

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-3-Clause

Versión de Ruby requerida: >= 2.5.0

Enlace: