RubyGems Navigation menu

activerecord-postgis-adapter 4.0.1

Esta versión fue borrada, y no está disponible para su descarga directa ni por otras gemas que puedan haber dependido de la misma.

Versiones:

  1. 6.0.0 - August 21, 2019 (10 KB)
  2. 5.2.2 - December 02, 2018 (10 KB)
  3. 5.2.1 - March 05, 2018 (10 KB)
  4. 5.2.0 - December 24, 2017 (10 KB)
  5. 5.1.0 - December 02, 2017 (10 KB)
  6. 4.0.1 - November 08, 2016 (10 KB) borrada
Mostrar todas las versiones (69 total)

Propietarios:

Borrada por:

Autores:

  • Daniel Azuma, Tee Parham

SHA 256 checksum:

301bc4355e6c0556041d14b038634cb68a84c1d3dc3e8cec0a14482c8934352d

Total de descargas 3.382.323

Para esta versión 447

Licencia:

BSD

Versión de Ruby requerida: >= 2.2.2

Enlace: