RubyGems Navigation menu

Reverse dependencies for activerecord-postgres-hstore-core Latest version of the following gems require activerecord-postgres-hstore-core

Total downloads 28,368

For this version 9,763

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: