RubyGems Navigation menu

activerecord-postgresql-extensions 0.9.0

A whole bunch of extensions the ActiveRecord PostgreSQL adapter.

Versions:

  1. 0.10.1 - February 01, 2016 (71 KB)
  2. 0.10.0 - January 31, 2016 (71 KB)
  3. 0.9.0 - May 21, 2015 (70.5 KB)
  4. 0.8.0 - April 28, 2015 (70.5 KB)
  5. 0.7.0 - February 06, 2014 (69.5 KB)
Show all versions (18 total)

Runtime Dependencies (1):

Owners:

Authors:

  • J Smith

SHA 256 checksum:

4e4b5c145a05a4117d6204dc23292bf440cda030ccc4a94afe74065906100f01

Total downloads 86,904

For this version 1,543

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: