RubyGems Navigation menu

activerecord-sqlserver-adapter 3.1.7

SQL Server 2005 and 2008 Adapter For ActiveRecord

Versions:

  1. 5.1.1 - June 21, 2017 (75.5 KB)
  2. 5.1.0 - May 29, 2017 (75.5 KB)
  3. 5.0.7 - March 26, 2017 (74 KB)
  4. 5.0.6 - March 22, 2017 (74 KB)
  5. 5.0.5 - February 23, 2017 (72 KB)
  6. 3.1.7 - April 13, 2012 (29 KB)
Show all versions (126 total)

Runtime Dependencies (1):

Authors:

  • Ken Collins, Murray Steele, Shawn Balestracci, Joe Rafaniello, Tom Ward

Owners:

F0b14b7dbae1e90259eb946d1c841a179baea8790a94beb22bb97d294d1ebbd347a9b062c664549d66905cdd10eade49

SHA 256 checksum:

f8ca8a4a28fd370b9da304b7ea06ffdcb9529797b902e1bbc4df13792f4b0dbe

Total downloads 1,371,214

For this version 48,793

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: