RubyGems Navigation menu

activeresource_connections 0.2.0

Extend your ActiveResource model's connections

Versões:

  1. 0.2.0 - January 31, 2015 (5,5 KB)
  2. 0.1.0 - January 12, 2012 (4,5 KB)

Runtime Dependencies (2):

  • activeresource >= 4.0.0, ~> 4.0
  • retryable >= 2.0.0, ~> 2.0
  • Development Dependencies (4):

  • bundler ~> 1.7
  • rake ~> 10.4
  • rspec ~> 3.1
  • webmock ~> 1.2
  • Donos:

    Autores:

    • Dimitrij Denissenko

    SHA 256 checksum:

    24cfb4fcb8c09063859f3c59fd4294cd6c35e82db1898b002b05ab6d2da1b740

    Total de downloads 12.104

    Desta versão 3.636

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 1.9.3

    Versão Requerida do RubyGems: >= 2.0.0

    Links: