RubyGems Navigation menu

Reverse dependencies for activestorage_direct_disk Latest version of the following gems require activestorage_direct_disk

Total downloads 4,560

For this version 1,540

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: