RubyGems Navigation menu

activestorage_direct_disk 的反向依赖 Latest version of the following gems require activestorage_direct_disk

下载总次数 4,979

这个版本 1,674

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: