RubyGems Navigation menu

activesupport-json_encoder 1.1.0

A pure-Ruby ActiveSupport JSON encoder

Versionen:

  1. 1.1.0 - April 09, 2014 (12 KB)
  2. 1.0.0 - December 05, 2013 (12 KB)
  3. 1.0.0.beta - December 03, 2013 (12 KB)
Zeige alle Versionen (4 total)

Runtime Abhängigkeiten (1):

  • activesupport < 5.0, >= 4.1.0
  • Development Abhängigkeiten (1):

  • rake >= 0
  • Besitzer:

    Autoren:

    • David Heinemeier Hansson

    SHA 256-Prüfsumme:

    f4e06533f6844d18b3b2f1834576f02d17aaf81a2f65576e610c2cfd3c395e3c

    Downloads insgesamt 2.051.932

    Für diese Version 2.044.457

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 1.9.3

    Links: