RubyGems Navigation menu

activesupport 4.1.0.beta1

A toolkit of support libraries and Ruby core extensions extracted from the Rails framework. Rich support for multibyte strings, internationalization, time zones, and testing.

Versions:

  1. 6.0.1 - November 05, 2019 (208 ko)
  2. 6.0.1.rc1 - October 31, 2019 (208 ko)
  3. 6.0.0 - August 16, 2019 (208 ko)
  4. 6.0.0.rc2 - July 22, 2019 (206 ko)
  5. 6.0.0.rc1 - April 24, 2019 (206 ko)
  6. 4.1.0.beta1 - December 18, 2013 (305 ko)
Voir toutes les versions (345)

Propriétaires:

Auteurs:

  • David Heinemeier Hansson

Total de contrôle SHA 256:

362a5b362364bd228d9417d688956734f2cddecef01aab1c86f9e77e871e57a5

Total de téléchargements 298 872 199

Pour cette version 43 329

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: