RubyGems Navigation menu

activevalidators 5.1.0

ActiveValidators is a collection of ActiveModel/ActiveRecord validations

Versiones:

  1. 6.0.0 - December 31, 2019 (30 KB)
  2. 5.1.0 - March 28, 2019 (30 KB)
  3. 5.0.1 - December 21, 2018 (30 KB)
  4. 5.0.0 - December 21, 2018 (30 KB)
  5. 4.1.0 - December 20, 2017 (30 KB)
Mostrar todas las versiones (38 total)

dependencias de Runtime (7):

dependencias de Development (2):

Propietarios:

Autores:

  • Franck Verrot

SHA 256 checksum:

e43263138099bf05ae14424767948d0c812b641f2a9532dec9d76fd9f7cb8db1

Total de descargas 480.835

Para esta versión 16.737

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.4

Enlace: