RubyGems Navigation menu

activevalidators 5.1.0

ActiveValidators is a collection of ActiveModel/ActiveRecord validations

Versões:

  1. 6.0.0 - December 31, 2019 (34,5 KB)
  2. 5.1.0 - March 28, 2019 (34,5 KB)
  3. 5.0.1 - December 21, 2018 (33,5 KB)
  4. 5.0.0 - December 21, 2018 (33,5 KB)
  5. 4.1.0 - December 20, 2017 (33,5 KB)
Mostrar todas as versões (38)

Runtime Dependencies (7):

Development Dependencies (2):

Donos:

Autores:

  • Franck Verrot

SHA 256 checksum:

e43263138099bf05ae14424767948d0c812b641f2a9532dec9d76fd9f7cb8db1

Total de downloads 480.278

Desta versão 16.675

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.4

Links: