RubyGems Navigation menu

Reverse dependencies for acts_as_localized Latest version of the following gems require acts_as_localized

Total downloads 5,542

For this version 2,443

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: