RubyGems Navigation menu

Reverse dependencies for acts_as_textcaptcha Latest version of the following gems require acts_as_textcaptcha

Total downloads 185,965

For this version 787

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: