RubyGems Navigation menu

Reverse dependencies for acts_as_translated Latest version of the following gems require acts_as_translated

Total downloads 17,712

For this version 3,096

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.0

Links: