RubyGems Navigation menu

Reverse dependencies for adapter-cassanity Latest version of the following gems require adapter-cassanity

Total downloads 21,296

For this version 3,768

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: