RubyGems Navigation menu

Reverse dependencies for administrate-field-list Latest version of the following gems require administrate-field-list

Total downloads 9,439

For this version 2,383

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: