RubyGems Navigation menu

administrate-field-trix 0.0.3

A plugin to use the Trix WYSIWYG editor in Administrate

Versiones:

  1. 0.0.3 - August 31, 2018 (6 KB)
  2. 0.0.2 - August 31, 2018 (6 KB)
  3. 0.0.1 - August 31, 2018 (6 KB)

dependencias de Runtime (3):

  • administrate < 1.0.0
  • rails >= 4.1
  • trix-rails >= 0.11.4.1
  • Propietarios:

    Autores:

    • Ian Walter, Noah Settersten

    SHA 256 checksum:

    10092acfd0a0382d92d9ce01bb51ed07b8968cfa8243ca67b9513e1f47b439f0

    Total de descargas 3.417

    Para esta versión 2.752

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    ISC

    Versión de Ruby requerida: >= 0

    Enlace: