RubyGems Navigation menu

Reverse dependencies for administrate-notus_theme Latest version of the following gems require administrate-notus_theme

Total downloads 1,597

For this version 666

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: