RubyGems Navigation menu

Reverse dependencies for adminlte2-rails Latest version of the following gems require adminlte2-rails

Total downloads 65,197

For this version 37,484

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: