RubyGems Navigation menu

adrianss-compass-oocss-plugin 0.0.1

compass-oocss-plugin is a plugin for compass that incorporate oocss framework.

Versiones:

  1. 0.0.1 - August 11, 2014 (10 KB)

dependencias de Runtime (1):

dependencias de Development (1):

Autores:

  • Adrian Sanchez

SHA 256 checksum:

4caa0c956f4d5171d666de3ab05a4cd3b0775662af35f723957a4aea2da9ca6f

Total downloads 2.233

Para esta versión 2.233

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: >= 0

Enlaces: