RubyGems Navigation menu

adrianss-compass-oocss-plugin 0.0.1

compass-oocss-plugin is a plugin for compass that incorporate oocss framework.

版本列表:

  1. 0.0.1 - August 11, 2014 (14.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

作者:

  • Adrian Sanchez

SHA 256 checksum:

4caa0c956f4d5171d666de3ab05a4cd3b0775662af35f723957a4aea2da9ca6f

下载总次数 2,233

这个版本 2,233

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 0

相关链接: