RubyGems Navigation menu

Reverse dependencies for aesthetify Latest version of the following gems require aesthetify

Total downloads 6,884

For this version 1,783

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.3

Links: