RubyGems Navigation menu

affirmit 3.1.4.1.5.9.2.6.5.3.5.8.9.7.9.3.2

AffirmIt! is the supportive testing framework for Ruby..

Versões:

  1. 3.1.4.1.5.9.2.6.5.3.5.8.9.7.9.3.2 - March 30, 2011 (12 KB)

Donos:

Autores:

  • Eric Galluzzo, Eric Kenny

SHA 256 checksum:

9891ce919d9c73b2b4ddc56f92a521f8f76cfa5b513a4a08dd42a2e4cdab35eb

Total de downloads 5.455

Desta versão 5.455

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: