RubyGems Navigation menu

Reverse dependencies for after_do 0.4.0