RubyGems Navigation menu

agms 0.1.1

Ruby Library for integrating AGMS Gateway

Versions:

  1. 0.1.3 - April 12, 2015 (20.5 KB)
  2. 0.1.2 - April 12, 2015 (20.5 KB)
  3. 0.1.1 - April 12, 2015 (20.5 KB)
  4. 0.1.0 - April 12, 2015 (20.5 KB)

Development Dependencies (4):

  • bundler ~> 1.7
  • mocha >= 0
  • nokogiri >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Maanas Royy

    SHA 256 checksum:

    4e27422b26cc19c97177ed29b3964a3bb51f54704c4f6d79f687a79cf913a300

    Total downloads 8,541

    For this version 1,934

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: