RubyGems Navigation menu

Reverse dependencies for ahoy_email Latest version of the following gems require ahoy_email

Total downloads 748,207

For this version 150,642

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: