RubyGems Navigation menu

airbrake-api 4.4.0

A ruby wrapper for the Airbrake API

Versionen:

  1. 4.6.1 - June 15, 2014 (28 KB)
  2. 4.6.0 - November 04, 2013 (27,5 KB)
  3. 4.5.1 - October 30, 2013 (27,5 KB)
  4. 4.5.0 - October 19, 2013 (27,5 KB)
  5. 4.4.0 - June 01, 2013 (27 KB)
Zeige alle Versionen (21 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (1):

  • bundler ~> 1.0
  • Besitzer:

    Autoren:

    • Steve Agalloco

    SHA 256-Prüfsumme:

    bab491dd7525d82ee2e190ee36d3b4e149ef69fc39f3e97d638e9a15dc40496d

    Downloads insgesamt 92.778

    Für diese Version 5.678

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: