RubyGems Navigation menu

airbrake-api 4.6.1

A ruby wrapper for the Airbrake API

Versões:

  1. 4.6.1 - June 15, 2014 (28 KB)
  2. 4.6.0 - November 04, 2013 (27,5 KB)
  3. 4.5.1 - October 30, 2013 (27,5 KB)
  4. 4.5.0 - October 19, 2013 (27,5 KB)
  5. 4.4.0 - June 01, 2013 (27 KB)
Mostrar todas as versões (21)

Runtime Dependencies (4):

Development Dependencies (1):

  • bundler ~> 1.0
  • Donos:

    Autores:

    • Steve Agalloco

    SHA 256 checksum:

    2bee237626715cb25726e3696dd98b9162a870d74bd3b28998f940fdf6d6e24d

    Total de downloads 91.334

    Desta versão 11.633

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: