RubyGems Navigation menu

alchemy-json_api 0.23.0

A JSONAPI compliant API for AlchemyCMS

Versions:

  1. 0.26.0 - May 10, 2022 (12 ko)
  2. 0.25.0 - November 15, 2021 (12 ko)
  3. 0.24.0 - November 05, 2021 (12 ko)
  4. 0.23.0 - October 28, 2021 (12 ko)
  5. 0.22.0 - October 25, 2021 (12 ko)
Voir toutes les versions (29)

Dépendances de Runtime (2):

  • alchemy_cms >= 6.0.a, < 6.1
  • jsonapi.rb ~> 1.6
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Martin Meyerhoff

    Total de contrôle SHA 256:

    d0d3fd1fa46fce3fd6f881a900d6096e0282addf478e44859f7bcae438cca285

    Total de téléchargements 29 103

    Pour cette version 673

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: