RubyGems Navigation menu

alchemy-json_api 0.26.0

A JSONAPI compliant API for AlchemyCMS

Versions:

  1. 0.26.0 - May 10, 2022 (12 KB)
  2. 0.25.0 - November 15, 2021 (12 KB)
  3. 0.24.0 - November 05, 2021 (12 KB)
  4. 0.23.0 - October 28, 2021 (12 KB)
  5. 0.22.0 - October 25, 2021 (12 KB)
Show all versions (29 total)

Runtime Dependencies (2):

  • alchemy_cms >= 6.0.a, < 6.1
  • jsonapi.rb ~> 1.6
  • Owners:

    Pushed by:

    Authors:

    • Martin Meyerhoff

    SHA 256 checksum:

    b912a2cc114f0a79712a4049c9c90c9a6f7a4aad1814b12c8f1695803e611974

    Total downloads 32,215

    For this version 695

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: