RubyGems Navigation menu

Reverse dependencies for alert_message Latest version of the following gems require alert_message

Total downloads 34,600

For this version 239

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: