RubyGems Navigation menu

algosec-sdk 1.0.1

Gem to interact with AlgoSec API

Versions:

  1. 1.2.2 - November 06, 2018 (17 KB)
  2. 1.2.1 - November 06, 2018 (17 KB)
  3. 1.2.0 - November 05, 2018 (17 KB)
  4. 1.1.0 - July 17, 2018 (16.5 KB)
  5. 1.0.1 - July 11, 2018 (16.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Almog Cohen

SHA 256 checksum:

bad2fac3338005ac64b5c148098465b6cdeb8b5a793f4b18ac0c560ad2da37b6

Total downloads 1,940

For this version 451

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: