RubyGems Navigation menu

allocine_parser 1.5.1

Easily use Ruby to find information on allocine API.

Versions:

  1. 1.6.1 - March 13, 2013 (10,5 ko)
  2. 1.6.0 - November 11, 2011 (10,5 ko)
  3. 1.5.1 - March 13, 2013 (10,5 ko)
  4. 1.5.0 - November 06, 2011 (10 ko)

Dépendances de Development (2):

  • rdoc >= 0
  • rspec ~> 1.3.2
  • Propriétaires:

    Auteurs:

    • Matthieu Lamarque

    Total de contrôle SHA 256:

    cc31b798de012417c8d78b560d76cf175715269467d3bbd69cc34f6702315a48

    Total de téléchargements 16 388

    Pour cette version 3 470

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: